relevage D55

Voir le sujet précédent Voir le sujet suivant Aller en bas

relevage D55

Message  michel49 le Sam 13 Juin 2015 - 19:39

Bonjour à tous,

Je vous ai déjà un peu parlé de mon relevage de D55 (relevage AZF, distributeur et filtre bosch):
Au démarrage, le relevage est en position basse, moteur démarré: il monte jusqu'à la position haute même si le levier de commande est en bas. Le propriétaire précédant utilisait une fendeuse (lourde) sur le relevage et le levait ou descendait avec le petit levier d'étranglement.
Quand le moteur est en marche, en fermant l'étranglement le relevage monte encore un peu et vient en butée, le moteur ralentit, étranglement ouvert il peut redescendre avec une bonne charge (100kg au moins)
En mettant le distributeur auxiliaire en position haute (pression) le relevage descend seul.
Voilà pour les observations.

J'ai pensé au filtre à huile: démonté, nettoyé; rien de mieux, enlevé: rien. Je me pose quand même des questions sur son efficacité (voir photo), il me semble qu'il manque un tube en dessous, vous me direz...




J'ai voulu vérifier la liaison entre les bras de relevage et le distributeur, et j'ai trouvé ce montage:???


J'ai refixé le bras de liaison à sa place, mais rien ne s'améliore...
Le bras de liaison ne semble avoir aucune action sur le relevage.

Je crois bien que je vais devoir démonter le distributeur moi aussi... et je n'y connais pas grand chose!
Je vais avoir besoin de votre aide.

bon week-end à vous.
Michel
avatar
michel49

Messages : 111
Date d'inscription : 30/09/2011
Localisation : Maine et Loire 49

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum