Bonjour

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bonjour

Message  Bendeutzd40S le Mar 3 Fév 2015 - 18:21

Bonjour à tous, me voilà propulsé dans le monde du vieux tracteur.

Comme un enfant, je me suis fait plaisir, j'ai un bois a 300m et je dois avouer que à la brouette...c'est loin

Aucune notion mécanique mais il est dit que ces tracteurs sont d'une fiabilité à toute épreuve avec notamment leur refroidissement par air.

Bref, si certains d'entre vous ont des manuels, des trucs et astuces etc je suis preneur.

Photos suivront. Il arrive samedi. 

Je l'ai vu tourner, il ronronne, juste un peu de fumée à la base de l'échappement.


A tous, une bien bonne journée.

Bendeutzd40S

Messages : 17
Date d'inscription : 03/02/2015
Localisation : Liege- Belgique

Revenir en haut Aller en bas

Re: Bonjour

Message  copeDEUTZF4L514 le Mar 3 Fév 2015 - 18:53

Salut, tu as quoi comme deutz?
avatar
copeDEUTZF4L514

Messages : 65
Date d'inscription : 27/12/2013
Localisation : luxembourg

Revenir en haut Aller en bas

D40s

Message  Bendeutzd40S le Mar 3 Fév 2015 - 18:54

C'est un d40s, mais je ne sais pas si c'est le moteur f3l712 ou le 812.

Comment on peut voir ça?

Bendeutzd40S

Messages : 17
Date d'inscription : 03/02/2015
Localisation : Liege- Belgique

Revenir en haut Aller en bas

Re: Bonjour

Message  copeDEUTZF4L514 le Mar 3 Fév 2015 - 20:52

Le num va d'après l'année du tracteur, l'année 50 514, 60 612, 70 712, 80 812.. si non il y à normalement une plaquette sur ton moteur
avatar
copeDEUTZF4L514

Messages : 65
Date d'inscription : 27/12/2013
Localisation : luxembourg

Revenir en haut Aller en bas

Re: Bonjour

Message  Toto1 le Mer 4 Fév 2015 - 5:02

Salut Bendeutzd40S,

Le type du moteur est écrti sur la plaque du moteur, qui est je suppose absente... à défaut, connais-tu l'année de fabrication? A priori, avant 1964 il était monté avec un moteur 712.
Sinon, les spécialistes de 712/812 du forum te renseigneront Smile

Par contre, même s'il est vrai que les moteurs 315 et 317 sont sortis dans les années 30 et que les moteurs 514 ont commencé à être commercialisés en 1950, il n'y a pas de rapport entre la génération des moteurs Deutz et la décennie de commercialisation: le F1L612 est vendu à partir de 1953, les moteurs 712 vers 1957/58, les moteurs 812 vers 1964 et les 912 vers 1968...

A+
Christophe
avatar
Toto1

Messages : 154
Date d'inscription : 21/11/2012

Revenir en haut Aller en bas

Cool

Message  Bendeutzd40S le Mer 4 Fév 2015 - 8:37

Ça c'est incroyablement cool, ce forum est une mine d'infos.

Je sens que je vais m'y plaire parce que je suis sur que des questions je vais en avoir à la pelle.

Par exemple, comment accroche t'on une benette sur le levage trois points? Et oui, j'avais prévenu, basique je suis, basique je reste, mais je ne désespère pas d'apprendre vite et bien.

Autre trucs et astuces, quels sont les points d'entretien cruciaux a respecter, vérifier, pour conserver cette machine en bon état, temps de chauffe du moteur, vérifications diverses, berceuse la plus appréciée par ce modèle... Very Happy

A+

Bendeutzd40S

Messages : 17
Date d'inscription : 03/02/2015
Localisation : Liege- Belgique

Revenir en haut Aller en bas

Re: Bonjour

Message  clement02 le Mer 4 Fév 2015 - 9:13

Bonjour & bienvenu a toi sur le Forum !
avatar
clement02

Messages : 146
Date d'inscription : 06/04/2013
Localisation : 02 Aisne

Revenir en haut Aller en bas

Re: Bonjour

Message  copeDEUTZF4L514 le Ven 6 Fév 2015 - 20:57

Complètement à l'ouest.... j'avais lu ça sur un autre forum! Désolé!!
avatar
copeDEUTZF4L514

Messages : 65
Date d'inscription : 27/12/2013
Localisation : luxembourg

Revenir en haut Aller en bas

doc

Message  michel49 le Sam 7 Fév 2015 - 11:38

Bonjour,

Plutôt qu'un long discours: une photo pour l'attelage de ta bennette:

Pour la doc, il te faudrait un manuel d'instruction de D 40 S. Si tu veux, tu peux télécharger le manuel du D 25 (qui est proche du D40S sauf freins et ventilation) qui te permettra de démarrer :     https://mon-partage.fr/f/lqCMCejQ/       (valable 45 jours).

Bon week-end à toi, et bonne réception de ton D 40

On attend les photos avec impatience!
avatar
michel49

Messages : 110
Date d'inscription : 30/09/2011
Localisation : Maine et Loire 49

Revenir en haut Aller en bas

Merci et question suivante

Message  Bendeutzd40S le Dim 8 Fév 2015 - 7:59

Merci pour les infos et les docs.

Ça y est je l'ai, parcouru 12km en 37 minutes par -3, le tracteur nickel, moi, congelé...

Nouvelle question,  une fois arrivé, j'ai toutntesté, vitesses avant, arriere, courte, longues, levage, prise de force, tout fonctionne absolument parfaitement.

Par contre, une fois garé dans son bel abri, et moteur stoppé, impossible de le remettre en marche.  Je ne l'ai pas allulé moi-même morsque j'en ai pris possession, grosse erreur, mais bon j'avais été le voir avant et le vendeur l'avait allumé devant moi.

Quelqu'un a le mode d'emploi pour le démarrage? Il faut tirer le bouton de démarrage à moitié pour le laisser préchauffer je crois, mais combien de temps?

Comment mesurer la batterie avec un testeur, et autres test ou vérification.

Merci à tous,

Bendeutzd40S

Messages : 17
Date d'inscription : 03/02/2015
Localisation : Liege- Belgique

Revenir en haut Aller en bas

Photos

Message  Bendeutzd40S le Dim 8 Fév 2015 - 8:56

Est-ce que les photos sont bien sur le forum?

Bendeutzd40S

Messages : 17
Date d'inscription : 03/02/2015
Localisation : Liege- Belgique

Revenir en haut Aller en bas

démarrage

Message  michel49 le Dim 8 Fév 2015 - 9:50

Bonjour,

As-tu bien ramené l'accélérateur manuel (celui que tu as poussé pour l'arrêter) vers toi avant de le démarrer? C'est un oubli fréquent des novices deutziens.
Je n'ai pas vu tes photos.
cordialement,
Michel
avatar
michel49

Messages : 110
Date d'inscription : 30/09/2011
Localisation : Maine et Loire 49

Revenir en haut Aller en bas

Demarrage

Message  Bendeutzd40S le Dim 8 Fév 2015 - 9:55

Oui je l'ai mise en positon vers le haut, dois je la ramener davantage vers moi? De sorte à ce que ça pousse les gaz? Quand je tourne la clé je n'ai pas d'allumage des compteurs alors qu'ils s'allument quand je mets les câbles à la voiture.

Mais les câbles chauffent et pas de démarrage.

Changer de batteries le semble la première chose à faire, non?

Bendeutzd40S

Messages : 17
Date d'inscription : 03/02/2015
Localisation : Liege- Belgique

Revenir en haut Aller en bas

démarrage

Message  michel49 le Dim 8 Fév 2015 - 10:09

C'est sur que ta batterie est déchargée, pourquoi c'est une autre histoire... (lumières en marche après la coupure du contact, montage électrique défaillant, alternateur...). Tu peux commencer un autre post sur ce sujet dans la partie "électricité".
Si tu peux changer ou recharger ta batterie, fais-le ça fera un test, et te rassurera.
Michel
avatar
michel49

Messages : 110
Date d'inscription : 30/09/2011
Localisation : Maine et Loire 49

Revenir en haut Aller en bas

Encore une question

Message  Bendeutzd40S le Lun 9 Fév 2015 - 8:22

Bonjour,

Quand je suis assis en position de conduite, quelle est la borne plus et le neutre a l'avant pour la batterie?

Les deux câbles sont noirs, vieux et je ne vois pas de signes + et -.

J'aimerai m'assurer que je branche la batterie dans le bon sens.

Merci à tous

Bendeutzd40S

Messages : 17
Date d'inscription : 03/02/2015
Localisation : Liege- Belgique

Revenir en haut Aller en bas

Re: Bonjour

Message  franckd25 le Lun 9 Fév 2015 - 9:35

salut le + va sur le démarreur , et le moins est branché au châssis du tracteur  , suis les fils et tu sera ou les  branché , et normalement tu peut pas te tromper car les diamètres des cosses ne sont pas les mêmes ,
avatar
franckd25

Messages : 213
Date d'inscription : 07/11/2011
Localisation : bretagne 29

Revenir en haut Aller en bas

bornes +/-

Message  Bendeutzd40S le Lun 9 Fév 2015 - 14:50

Merci beaucoup pour les infos.

Benoît

Bendeutzd40S

Messages : 17
Date d'inscription : 03/02/2015
Localisation : Liege- Belgique

Revenir en haut Aller en bas

photos photos

Message  Bendeutzd40S le Mar 10 Fév 2015 - 9:49

Enfin, les photos en espérant que vous puissiez les voir, je n'ai toujours pas cerné l'astuce pour être sûr de voir apparaitre les photos.



Ca y est j'ai compris, en voici encore une...




LA suite sur mecanique car j'ai une question sur une rotule de choke manquante (ou quelque chose comme ça...)

A+

Ben

Bendeutzd40S

Messages : 17
Date d'inscription : 03/02/2015
Localisation : Liege- Belgique

Revenir en haut Aller en bas

Re: Bonjour

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum